<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <script type="text/javascript">var dataLayer = [{"pageEnvironment":"PROD","connexion":"non connect\u00e9 RRH"}]</script>
<script>// Google Tag Manager
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KK6DV98');</script>
<meta charset="utf-8" />
<link rel="apple-touch-icon" sizes="57x57" href="/themes/custom/agefiph/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/themes/custom/agefiph/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/themes/custom/agefiph/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/agefiph/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/themes/custom/agefiph/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/themes/custom/agefiph/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/themes/custom/agefiph/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/agefiph/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/agefiph/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/themes/custom/agefiph/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/themes/custom/agefiph/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/themes/custom/agefiph/favicon/favicon-96x96.png" />
<link rel="manifest" href="/themes/custom/agefiph/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/themes/custom/agefiph/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="twitter:card" content="summary" />
<meta property="og:site_name" content="Agefiph" />
<link rel="canonical" href="https://www.agefiph.fr/evenements-handicap/atelier-inter-entreprises-le-maintien-dans-lemploi-des-travailleurs-atteints-de" />
<meta name="twitter:description" content="Quand on parle de santé au travail, on pense avant tout aux maladies du travail. Qu’en est-il des personnes, travaillant avec un problème de santé sans lien direct avec le travail, atteintes d’une maladie extra-professionnelle ? Parmi ces maladies, il y a les maladies chroniques évolutives (MCE). Ces maladies sont invisibles, car la maladie reste une anomalie dans le travail. Cependant le contexte du Covid leur donne une visibilité et la possibilité de traiter le sujet au bénéfice de tous.
En effet, il est impératif de sortir du traitement individuel d’un sujet qui concerne potentiellement 10% de la population active." />
<meta name="twitter:title" content="Atelier inter-entreprises: Le maintien dans l&#039;emploi des travailleurs atteints de maladies chroniques évolutives" />
<meta name="description" content="Quand on parle de santé au travail, on pense avant tout aux maladies du travail. Qu’en est-il des personnes, travaillant avec un problème de santé sans lien direct avec le travail, atteintes d’une maladie extra-professionnelle ? Parmi ces maladies, il y a les maladies chroniques évolutives (MCE). Ces maladies sont invisibles, car la maladie reste une anomalie dans le travail. Cependant le contexte du Covid leur donne une visibilité et la possibilité de traiter le sujet au bénéfice de tous.
En effet, il est impératif de sortir du traitement individuel d’un sujet qui concerne potentiellement 10% de la population active." />
<meta property="og:url" content="https://www.agefiph.fr/evenements-handicap/atelier-inter-entreprises-le-maintien-dans-lemploi-des-travailleurs-atteints-de" />
<meta property="og:title" content="Atelier inter-entreprises: Le maintien dans l&#039;emploi des travailleurs atteints de maladies chroniques évolutives" />
<meta name="twitter:url" content="https://www.agefiph.fr/evenements-handicap/atelier-inter-entreprises-le-maintien-dans-lemploi-des-travailleurs-atteints-de" />
<meta property="og:description" content="Quand on parle de santé au travail, on pense avant tout aux maladies du travail. Qu’en est-il des personnes, travaillant avec un problème de santé sans lien direct avec le travail, atteintes d’une maladie extra-professionnelle ? Parmi ces maladies, il y a les maladies chroniques évolutives (MCE). Ces maladies sont invisibles, car la maladie reste une anomalie dans le travail. Cependant le contexte du Covid leur donne une visibilité et la possibilité de traiter le sujet au bénéfice de tous.
En effet, il est impératif de sortir du traitement individuel d’un sujet qui concerne potentiellement 10% de la population active." />
<meta name="twitter:image" content="https://www.agefiph.fr/sites/default/files/styles/desktop_pleine_largeur/public/medias/images/2019-11/ACTIVATEUR-DE-PROGRES_Agefiph_SEPH-2018_LogoV2_CMJN%20%282%29%20%281%29%20%281%29_0.jpg?h=823ffcec&amp;itok=xUDowX3w" />
<meta property="og:image" content="https://www.agefiph.fr/sites/default/files/styles/desktop_pleine_largeur/public/medias/images/2019-11/ACTIVATEUR-DE-PROGRES_Agefiph_SEPH-2018_LogoV2_CMJN%20%282%29%20%281%29%20%281%29_0.jpg?h=823ffcec&amp;itok=xUDowX3w" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #7B2379} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/agefiph/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.agefiph.fr/evenements-handicap/atelier-inter-entreprises-le-maintien-dans-lemploi-des-travailleurs-atteints-de" />

    <title>Atelier inter-entreprises: Le maintien dans l&#039;emploi des travailleurs atteints de maladies chroniques évolutives | Agefiph</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_YHJD5oEyA6cJzQ_BduUpPTi44oC64XSffK0K84DlIKI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_NWceKWovxO-XxXR_pA1QX70m-vTpU8dEDQwmFTN2ao0.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_2zCY3pPTLtnXAi3X2UJQpY6ooKa99Om17Immy7NJ7Ds.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_n7ULrL0uMb3-h-4H1uzkGwb3cMo-7mBnjf_d_E1i1Gk.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body>
    <p class="skiplink-container visually-hidden">
            <a href="#main-content" class="focusable">
        Aller au contenu
      </a>
      <a href="#pieddepage" class="focusable">
        Aller au pied de page
      </a>
    </p>
          
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KK6DV98" height="0" width="0"></iframe></noscript>
  
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <header role="banner">
      <div class="region region-header">
    <div class="lien-logo block block-agefiph-common block-agefiph-common-logos" id="block-agefiphlogos">
        <a href="/"><img data-normal="/themes/custom/agefiph/logo.svg" data-sticky="/themes/custom/agefiph/logo-mobile.svg" src="/themes/custom/agefiph/logo.svg" alt="Agefiph, ouvrir l&#039;emploi aux personnes handicapées, retour à l&#039;accueil" />
</a>
    </div>
<div id="block-agefiphcontactsheader" class="block block-agefiph-common block-agefiph-common-contacts-header">
  
    
      <div id="contacts-links-header"><div class="wrapper-telephone"><a href="tel:+33800111009" class="link-telephone"><span class="telephone">0 800 11 10 09</span>
<span class="gratuit">Service & appel gratuits</span>
</a><span class="horaires">De 9h à 18h. Gratuit depuis un poste fixe.</span>
</div>
<a href="https://agefiph.elioz.fr/?hash=c0a2348fa38a1978d69f3d1de97667db" class="contact-lsf" target="_blank">Accès personnes sourdes et malentendantes</a></div>

  </div>
<div id="block-agefiphconnexion" class="block block-agefiph-common block-agefiph-common-connexion">
  
    
      <span class="connexion-button">Se connecter</span><button type="button" aria-expanded="false" class="espace-button">Espace dédié</button>
<div class="wrapper-nav"><div class="wrapper-nav-entete">Accédez à votre espace dédié</div>
<nav id="block-menu-principal" class="block block-menu nav-espace-collaboratif">
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://dossiers.agefiph.fr/user/login">Personne handicapée</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <span>Employeur</span>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/user/login" data-drupal-link-system-path="user/login">Espace collaboratif RRH</a>
              </li>
                <li class="menu-item">
        <a href="https://dossiers.agefiph.fr/user/login">Compte employeur</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="https://dossiers.agefiph.fr/user/login">Conseiller à l&#039;emploi</a>
              </li>
        </ul>
  

</nav>
</div>

  </div>

  </div>

      <div class="region region-sub-header">
    <nav role="navigation"  id="block-navigationprincipale" class="block block-menu navigation menu--main">
            
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/personne-handicapee" data-drupal-link-system-path="taxonomy/term/1">Personne handicapée</a>
              </li>
                <li class="menu-item">
        <a href="/employeur" data-drupal-link-system-path="taxonomy/term/8">Employeur</a>
              </li>
                <li class="menu-item">
        <a href="/conseiller-lemploi" data-drupal-link-system-path="taxonomy/term/38">Conseiller à l&#039;emploi</a>
              </li>
        </ul>
  


  </nav>
<div id="block-agefiphlienespaceemploi" class="block block-agefiph-common block-agefiph-common-espace-emploi">
  
    
      <a href="https://espace-emploi.agefiph.fr" class="button espace-emploi" role="button">Accéder à l'espace emploi</a><div id="modale-espace-emploi" role="dialog" aria-label="Accéder à l&#039;espace emploi"><div class="content"><button class="close" aria-label="fermer">X</button>
<div class="background"><p>Vous allez être redirigé vers notre espace emploi</p>
<a href="https://espace-emploi.agefiph.fr" class="redirection">Valider et être redirigé</a></div>
</div>
</div>

  </div>
<div role="search" id="block-formulaire-recherche" class="block block-agefiph-search block-agefiph-search-search-form">
  
    
      <button class="search-loop" aria-label="Recherche" aria-expanded="false">Recherche</button>
<div id="search_form_display"><button class="search-close" aria-label="Fermer la recherche">Fermer</button>
<form class="ows-search-views-keyword-form" data-drupal-selector="ows-search-views-keyword-form" role="search" action="/recherche" method="get" id="ows-search-views-keyword-form" accept-charset="UTF-8">
  <p class="titre-search-form">Que recherchez-vous ?</p>
<div class="js-form-item form-item js-form-type-search form-type-search js-form-item-texte-recherche form-item-texte-recherche">
      
        <input placeholder="Une aide financière, une information, une documentation..." data-drupal-selector="edit-texte-recherche" type="search" id="edit-texte-recherche" name="texte-recherche" value="" size="60" maxlength="128" class="form-search" aria-label="Recherche" title="Recherche" />

        </div>
<div data-drupal-selector="ows-edit-actions" class="form-actions js-form-wrapper form-wrapper" id="ows-edit-actions"><input data-drupal-selector="ows-edit-submit" type="submit" id="ows-edit-submit" value="Valider" class="button js-form-submit form-submit" />
</div>
<div class="wrapper-mots-clefs"><a href="/recherche?texte-recherche=D%C3%A9claration%20DOETH" class="search-mot-clef">Déclaration DOETH</a><a href="/recherche?texte-recherche=L%27Agefiph%20peut-elle%20m%27aider%20%3F" class="search-mot-clef">L&#039;Agefiph peut-elle m&#039;aider ?</a><a href="/recherche?texte-recherche=Reconnaissance%20du%20handicap" class="search-mot-clef">Reconnaissance du handicap</a></div>

</form>
</div>

  </div>
<nav role="navigation"  id="block-richmenu" class="block block-system block-system-menu-blockrich-menu">
  
    
      <button aria-label="Menu" aria-expanded="false" class="menu-button">
      <span class="open">Menu</span>
      <span class="close">Fermer menu</span>
    </button>
    <div class="menu" tabindex="-1">
                    
            <div class="left">
      
      
      <section aria-labelledby="link1">
                <button aria-label="Retour au menu" class="back-level"></button>
        <span id="link1" data-href="/services-et-aides-financieres">Les services et aides financières</span>
                      <ul>
              <li>
                    <a href="/services-et-aides-financieres?field_type_aide_service_target_id=12&amp;thematique=All&amp;publics=All" target="_self" data-drupal-link-query="{&quot;field_type_aide_service_target_id&quot;:&quot;12&quot;,&quot;publics&quot;:&quot;All&quot;,&quot;thematique&quot;:&quot;All&quot;}" data-drupal-link-system-path="landing/2">Les aides financières</a>
                            </li>
              <li>
                    <a href="/services-et-aides-financieres?field_type_aide_service_target_id=13&amp;thematique=All&amp;publics=All" data-drupal-link-query="{&quot;field_type_aide_service_target_id&quot;:&quot;13&quot;,&quot;publics&quot;:&quot;All&quot;,&quot;thematique&quot;:&quot;All&quot;}" data-drupal-link-system-path="landing/2">Les services</a>
                            </li>
            </ul>
      
              </section>

                  
      
      
      <section aria-labelledby="link2">
                <button aria-label="Retour au menu" class="back-level"></button>
        <span id="link2" data-href="/">Qu&#039;est ce que l&#039;Agefiph ?</span>
                      <ul>
              <li>
                    <a href="/articles/propos-de-lagefiph/lagefiph-notre-action-aujourdhui-et-demain" data-drupal-link-system-path="node/7008">L&#039;Agefiph, notre action aujourd&#039;hui et demain</a>
                            </li>
              <li>
                    <a href="/agefiph-une-organisation-concue-pour-agir-au-plus-pres-du-terrain">Notre organisation</a>
                            </li>
              <li>
                    <a href="/lagefiph-au-coeur-dun-reseau-de-partenaires">Nos partenaires</a>
                            </li>
            </ul>
      
              </section>

                  
      
      
      <section aria-labelledby="link3">
                <button aria-label="Retour au menu" class="back-level"></button>
        <span id="link3" data-href="/">Actualités et évènements</span>
                      <ul>
              <li>
                    <a href="/actualites-et-evenements" data-drupal-link-system-path="landing/1">Toutes les actualités et événements</a>
                            </li>
            </ul>
      
              </section>

                  
      
                  </div>
      <div class="right">
      
      <section aria-labelledby="link4">
                <button aria-label="Retour au menu" class="back-level"></button>
        <span id="link4" data-href="/">Outils et contacts</span>
                      <ul>
              <li>
                    <a href="/centre-de-ressources/accueil" data-drupal-link-system-path="landing/5">Centre de ressources</a>
                            </li>
              <li>
                    <a href="/espace-presse" data-drupal-link-system-path="landing/3">Espace presse</a>
                            </li>
              <li>
                    <a href="/annuaire" data-drupal-link-system-path="annuaire">L&#039;annuaire</a>
                            </li>
              <li>
                    <a href="/articles/article/lexique" data-drupal-link-system-path="node/4687">Le lexique</a>
                            </li>
              <li>
                    <a href="/besoin-dune-information" rel="nofollow" class="button button-menu-contact">Nous contacter</a>
                            </li>
            </ul>
      
              </section>

            </div>
                  

</div>
  </nav>

  </div>

    <div id="scroll-progress"><span></span></div>
  </header>


  <div class="region region-help">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

  <div class="region region-breadcrumb">
    <div id="block-agefiph-breadcrumbs" class="block block-system block-system-breadcrumb-block">
  
    
        <nav class="breadcrumb" aria-label="Vous êtes ici">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
              <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="/"><span itemprop="name">Accueil</span></a>
                <meta itemprop="position" content="​1​" />
      </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="/actualites-et-evenements"><span itemprop="name">Actualités et événements</span></a>
                <meta itemprop="position" content="​2​" />
      </li>
              </ol>
  </nav>

  </div>

  </div>


<main role="main">
  <a id="main-content" tabindex="-1"></a>  
  <div class="layout-content">
      <div class="region region-content">
    <div id="block-agefiph-content" class="block block-system block-system-main-block">
  
    
      
<article role="article" class="node node--type-evenement node--view-mode-full">
  
    <div class="node__content">
    
<header  class="node-header evenement-header">
      
<div  class="type-geographie">
      <div class="content-type">Evénement</div>

            <div class="field field--name-field-geographie field--type-entity-reference field--label-hidden field__item">Nord (59)</div>
      
  </div>
<h1 class="title">Atelier inter-entreprises: Le maintien dans l'emploi des travailleurs atteints de maladies chroniques évolutives</h1>

  </header>

<div  class="inner-content">
      
<section  aria-label="informations pratiques" class="fiche-evenement">
      
            <div class="field field--name-field-date-periode field--type-daterange field--label-hidden field__item">Le 3 novembre 2020 de 09h00 à 17h00</div>
      <p class="sur-inscription">Sur inscription</p>
<div class="organisateur"><p class="label-organisateur">Organisateur :</p>
<span class="organisateur-externe">Anact et Agefiph </span>
</div>
<div class="type-evenement field--label-inline"><span class="label-evenement">Type d'événement :</span>
<span class="span-evenement">Ateliers - en ligne</span>
</div>

            <div class="field field--name-field-url-contact-organisateur field--type-link field--label-hidden field__item"><a href="mailto:c.remy@anact.fr">Contacter l&#039;organisateur</a></div>
      <div class="field--name-field-url-inscription"><a href="https://docs.google.com/forms/d/e/1FAIpQLSdgJZ8VU5HowP0UcXRfVgdPU3dtOw5HYz8O9_ZmnVDWMW2k0A/viewform" class="link-thematique">S'inscrire</a></div>

  </section>

<div  class="contenu-principal">
      <div id="block-openreadspeakerblock" class="block block-open-readspeaker block-open-readspeaker-block">
  
    
      <div class="open-readspeaker-ui">
  <div id="readspeaker_button" class="rs_skip rsbtn rs_preserve">
    <a class="rsbtn_play open-readspeaker-button" target="_self" aria-label="Écoutez cette page en utilisant ReadSpeaker" accesskey="L" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4639&lang=fr_fr&readid=4639&readclass=contenu-principal&url=https://www.agefiph.fr/evenements-handicap/atelier-inter-entreprises-le-maintien-dans-lemploi-des-travailleurs-atteints-de">
      <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span> Ecouter  </span></span></span>
      <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
  </div>
</div>

  </div>

            <div class="field field--name-field-texte-brut-long field--type-string-long field--label-hidden field__item">Quand on parle de santé au travail, on pense avant tout aux maladies du travail. Qu’en est-il des personnes, travaillant avec un problème de santé sans lien direct avec le travail, atteintes d’une maladie extra-professionnelle ? Parmi ces maladies, il y a les maladies chroniques évolutives (MCE). Ces maladies sont invisibles, car la maladie reste une anomalie dans le travail. Cependant le contexte du Covid leur donne une visibilité et la possibilité de traiter le sujet au bénéfice de tous.<br />
En effet, il est impératif de sortir du traitement individuel d’un sujet qui concerne potentiellement 10% de la population active.</div>
      
      <div class="field field--name-field-paragraphes field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--texte paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-texte field--type-text-long field--label-hidden field__item"><p><strong>Programme : </strong></p>
<ul><li>Comprendre ce qu’est la santé au travail, et appréhender les liens réciproques santé et travail.</li>
<li>Comprendre ce qu’est une MCE et partager des éléments de contexte.</li>
<li>Partager les représentations en exprimant des points de vue.</li>
<li>Connaitre les effets pour le salarié qui en est atteint.</li>
<li>Connaitre les impacts des MCE et ceux de leur traitement sur le travail.</li>
<li>Connaitre les acteurs clés (internes ou externes à l’entreprise/fonction publique) et identifier leurs rôles.</li>
<li>Connaitre la démarche du réseau Anact/Aract pour passer d’une gestion au cas par cas à une approche globale et positive.</li>
<li>Débattre de la place du malade au travail. Partager des pratiques autour d’un cas (Fermiers Landais).</li>
</ul><p>Il s’agira de faire le point sur vos connaissances en utilisant un questionnaire (Quizz travail et MCE) et d’acquérir des repères pour agir en utilisant des supports de présentation de l’Aract.</p>
<p>Par ailleurs, l’appropriation des différentes étapes de la démarche collective sera possible par les travaux réalisés en sous-groupe ou en collectif et la mise en pratique à partir d’un « cas d’entreprise ».</p>
</div>
      
      </div>
</div>
          </div>
  <div class="field--name-field-thematique field--label-inline"><div class="field__label">Thématique</div>
<div class="field__items"><div class="field__item"><a href="/actualites-et-evenements?field_thematique_target_id=1542" hreflang="fr">Handicap et emploi</a></div>
<div class="field__item"><a href="/actualites-et-evenements?field_thematique_target_id=157" hreflang="fr">Compenser le handicap / Aménager le poste</a></div>
<div class="field__item"><a href="/actualites-et-evenements?field_thematique_target_id=158" hreflang="fr">Maintenir dans l&#039;emploi</a></div>
<div class="field__item"><a href="/actualites-et-evenements?field_thematique_target_id=161" hreflang="fr">S&#039;informer et répondre à l&#039;obligation d&#039;emploi</a></div>
<div class="field__item"><a href="/actualites-et-evenements?field_thematique_target_id=170" hreflang="fr">Sensibiliser / Former / Communiquer sur le handicap</a></div>
</div>
</div>
<span class="field field--name-created field--type-created field--label-hidden"><span class="prefix">Publié le</span>
<span class="date">27 octobre 2020</span>
</span>

  </div>

<aside  class="colonne-droite">
      
<div  class="links-bar">
      <section class="section-partage" aria-labelledby="partage"><p id="partage">Partager</p>
<div class="item-list"><ul class="addthis_toolbox addthis_default_style addthis_16x16_style"><li><a href="" class="addthis_button_linkedin" title=" ">Partager sur Linkedin</a></li><li><a href="" class="addthis_button_facebook" title=" ">Partager sur Facebook</a></li><li><a href="" class="addthis_button_twitter" title=" ">Partager sur Twitter</a></li><li><a href="" class="addthis_button_email" title=" ">Partager par email</a></li></ul></div></section>
<a href="" class="addthis_button_print" title=" " aria-label="Télécharger / Imprimer la page">Télécharger / Imprimer la page</a>
  </div>

  </aside>

  </div>

  </div>
  </article>
  </div>
<div class="liste-actualites-evenements block block-agefiph-node block-agefiph-node-actualites-evenement-lies" id="block-agefiphactualitesetevenementlies">
  
    
      <h2 id="actualites-et-evenements" tabindex="-1">Actualités et événements liés</h2>
<div class="item-list"><ul class="actus-events"><li>
<div class="node node--type-evenement node--view-mode-list">
  
    <a  href="/evenements-handicap/hello-handicap-le-salon-de-recrutement-en-ligne">
    <div class="node__content">
    
<header  role="presentation">
      
            <div class="field field--name-field-visuel field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-liste">
  
        
            <div class="field field--name-thumbnail field--type-image field--label-hidden field__item">    <picture>
                  <source srcset="/sites/default/files/styles/desktop_hub_essentiel/public/medias/images/2020-10/Hello%20handicap%202020.png?h=ef090ac7&amp;itok=eRy9Jmm0 1x" media="all and (min-width: 769px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/tablette_hub_essentiel/public/medias/images/2020-10/Hello%20handicap%202020.png?h=ef090ac7&amp;itok=OhWvOsay 1x" media="all and (min-width: 641px) and (max-width: 768px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/mobile_hub_essentiel/public/medias/images/2020-10/Hello%20handicap%202020.png?h=ef090ac7&amp;itok=CvmFjzsw 1x" media="all and (max-width: 640px)" type="image/png"/>
                  <img src="/sites/default/files/styles/mobile_hub_essentiel/public/medias/images/2020-10/Hello%20handicap%202020.png?h=ef090ac7&amp;itok=CvmFjzsw" alt="" />

  </picture>

</div>
      
    </div>
</div>
      
  </header>

<footer  role="presentation">
      <p class="sur-inscription">Sur inscription</p>

            <div class="field field--name-field-date-periode field--type-daterange field--label-hidden field__item">Du  27 octobre à 09h00 au 30 octobre 2020 à 17h00</div>
      <div class="title">Hello handicap : Le salon de recrutement en ligne</div>

<div  class="bottom-footer">
      <div class="field-geographie"><div class="field--name-field-geographie">National</div>
</div>

  </div>

  </footer>

  </div>
    </a>
  </div></li><li>
<div class="node node--type-actualite node--view-mode-list">
  
    <a  href="/actualites-handicap/proteger-lemploi-des-personnes-handicapees-aides-exceptionnelles-au-maintien">
    <div class="node__content">
    
<header  role="presentation">
      
            <div class="field field--name-field-visuel field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-liste">
  
        
            <div class="field field--name-thumbnail field--type-image field--label-hidden field__item">    <picture>
                  <source srcset="/sites/default/files/styles/desktop_hub_essentiel/public/medias/images/2020-10/Prolongement%20mesures%20exceptionnelles.png?h=d68582db&amp;itok=cpVt7EHz 1x" media="all and (min-width: 769px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/tablette_hub_essentiel/public/medias/images/2020-10/Prolongement%20mesures%20exceptionnelles.png?h=d68582db&amp;itok=i0uPLYRz 1x" media="all and (min-width: 641px) and (max-width: 768px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/mobile_hub_essentiel/public/medias/images/2020-10/Prolongement%20mesures%20exceptionnelles.png?h=d68582db&amp;itok=7ZnaPyVT 1x" media="all and (max-width: 640px)" type="image/png"/>
                  <img src="/sites/default/files/styles/mobile_hub_essentiel/public/medias/images/2020-10/Prolongement%20mesures%20exceptionnelles.png?h=d68582db&amp;itok=7ZnaPyVT" alt="" />

  </picture>

</div>
      
    </div>
</div>
      
  </header>

<footer  role="presentation">
      <span class="field field--name-created field--type-created field--label-hidden">22 octobre 2020</span>
<div class="title">Protéger l’emploi des personnes handicapées : aides exceptionnelles au maintien dans l'emploi.</div>

<div  class="bottom-footer">
      <div class="field-geographie"><div class="field--name-field-geographie">Auvergne-Rhône-Alpes</div>
</div>

  </div>

  </footer>

  </div>
    </a>
  </div></li><li>
<div class="node node--type-actualite node--view-mode-list">
  
    <a  href="/actualites-handicap/lagefiph-et-transition-pro-signent-un-nouveau-partenariat-en-auvergne-rhone">
    <div class="node__content">
    
<header  role="presentation">
      
            <div class="field field--name-field-visuel field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-liste">
  
        
            <div class="field field--name-thumbnail field--type-image field--label-hidden field__item">    <picture>
                  <source srcset="/sites/default/files/styles/desktop_hub_essentiel/public/medias/images/2020-10/0.jpg?h=827069f2&amp;itok=xIXUPbc_ 1x" media="all and (min-width: 769px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/tablette_hub_essentiel/public/medias/images/2020-10/0.jpg?h=827069f2&amp;itok=x1F5Iiks 1x" media="all and (min-width: 641px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/mobile_hub_essentiel/public/medias/images/2020-10/0.jpg?h=827069f2&amp;itok=87hv1KHm 1x" media="all and (max-width: 640px)" type="image/jpeg"/>
                  <img src="/sites/default/files/styles/mobile_hub_essentiel/public/medias/images/2020-10/0.jpg?h=827069f2&amp;itok=87hv1KHm" alt="" />

  </picture>

</div>
      
    </div>
</div>
      
  </header>

<footer  role="presentation">
      <span class="field field--name-created field--type-created field--label-hidden">15 octobre 2020</span>
<div class="title">L'Agefiph et Transition Pro signent un nouveau partenariat en Auvergne-Rhône-Alpes</div>

<div  class="bottom-footer">
      <div class="field-geographie"><div class="field--name-field-geographie">Auvergne-Rhône-Alpes</div>
</div>

  </div>

  </footer>

  </div>
    </a>
  </div></li></ul></div><a href="/actualites-et-evenements?field_geographie_target_id=5" hreflang="fr">Consulter toutes<br class="mobile"> nos actualités et événements</a>
  </div>

  </div>

  </div>

  </main>

  <div class="prefooter">
      <div class="region region-pre-footer">
    <div id="block-agefiphtextprefooter" class="block block-agefiph-common block-agefiph-common-text-prefooter">
  
    
      <p>L'Agefiph est chargée de soutenir le développement de l'emploi des <a href="/personne-handicapee">personnes handicapées</a>.</p>
<p>Pour cela, elle propose des services et aides financières pour les <a href="/employeur">entreprises</a> et les personnes.</p>

  </div>

  </div>

  </div>

  <footer role="contentinfo">
    <a id="pieddepage" tabindex="-1"></a>      <div class="region region-footer">
    <div id="block-agefiphmenufooterblock" class="block block-agefiph-common block-agefiph-common-menu-footer">
  
    
      <nav id="block-liensfooter" class="block block-menu navigation">
              <ul class="menu">
                    <li class="menu-item">
        <a href="/espace-presse" rel="nofollow" data-drupal-link-system-path="landing/3">Espace Presse</a>
              </li>
                <li class="menu-item">
        <a href="https://marches.agefiph.fr/" target="_blank" rel="nofollow">Appels d&#039;offres</a>
              </li>
                <li class="menu-item">
        <a href="/mentions-legales" rel="nofollow" data-drupal-link-system-path="node/2397">Mentions légales</a>
              </li>
                <li class="menu-item">
        <a href="https://dossiers.agefiph.fr/FAQ" target="_blank">FAQ</a>
              </li>
                <li class="menu-item">
        <a href="/accessibilite" rel="nofollow">Accessibilité</a>
              </li>
                <li class="menu-item">
        <a href="/centre-de-ressources/accueil" data-drupal-link-system-path="landing/5">Centre de ressources</a>
              </li>
                <li class="menu-item">
        <a href="/articles/propos-de-lagefiph/ressources-humaines" data-drupal-link-system-path="node/3234">Ressources humaines</a>
              </li>
        </ul>
  

</nav>

  </div>
<div id="block-agefiphmenunosautressitesfooter" class="block block-agefiph-common block-agefiph-common-menu-autre-sites-footer">
  
    
      <nav aria-labelledby="block-nosautressites-menu" id="block-nosautressites" class="block block-menu navigation menu--nos-autres-sites"><h2 id="block-nosautressites-menu" class="titre-h2-footer">Nos autres sites</h2>

              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.agefiph-lebonprofil.fr/" target="_blank">Le bon profil</a>
              </li>
                <li class="menu-item">
        <a href="https://www.monemploimonhandicap.fr/" target="_blank">Mon emploi, Mon handicap</a>
              </li>
                <li class="menu-item">
        <a href="https://www.activateurdeprogres.fr/" target="_blank">Activateur de progrès</a>
              </li>
                <li class="menu-item">
        <a href="https://espace-emploi.agefiph.fr">Site emploi</a>
              </li>
        </ul>
  

</nav>

  </div>
<div id="block-agefiphmenureseauxsociauxfooter" class="block block-agefiph-common block-agefiph-common-menu-social-footer">
  
    
      <nav aria-labelledby="block-reseauxsociaux-menu" id="block-reseauxsociaux" class="block block-menu navigation menu--reseaux-sociau"><h2 id="block-reseauxsociaux-menu" class="titre-h2-footer">Nous suivre</h2>

              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCJv20zWZkIQR1X_0nk6T0jQ" target="_blank" class="youtube">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="https://fr.linkedin.com/company/agefiph" target="_blank" class="linkedin">Linkedin</a>
              </li>
                <li class="menu-item">
        <a href="https://www.facebook.com/agefiph" target="_blank" class="facebook">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/agefiph_" target="_blank" class="twitter">Twitter</a>
              </li>
        </ul>
  

</nav>

  </div>
<div id="block-agefiphcontactsfooter" class="block block-agefiph-common block-agefiph-common-contacts-footer">
  
    
      <div class="wrapper-telephone"><a href="tel:+33800111009" class="link-telephone"><span class="telephone">0 800 11 10 09</span>
<span class="gratuit">Service & appel gratuits</span>
</a><span class="horaires">De 9h à 18h. Gratuit depuis un poste fixe.</span>
</div>

              <ul class="menu">
                    <li class="menu-item">
        <a href="/besoin-dune-information">Nous contacter</a>
              </li>
                <li class="menu-item">
        <a href="https://agefiph.elioz.fr/?hash=c0a2348fa38a1978d69f3d1de97667db" target="_blank">Plateforme de mise en contact LSF</a>
              </li>
        </ul>
  


  </div>

  </div>

  </footer>

<div id="back-top">
  <a class="scrollTop" href="#top" aria-label="Retour en haut de page"></a>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/8381","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"fr"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"agefiph\/global-styling,agefiph_common\/addthis,agefiph_common\/modale_espace_emploi,agefiph_taggage\/event,classy\/base,classy\/messages,classy\/node,core\/html5shiv,core\/normalize,core\/picturefill,eu_cookie_compliance\/eu_cookie_compliance_default,open_readspeaker\/basic,paragraphs\/drupal.paragraphs.unpublished,system\/base","theme":"agefiph","theme_token":null},"ajaxTrustedUrl":{"\/recherche":true},"field_group":{"html_element":{"mode":"full","context":"view","settings":{"id":"","classes":"type-geographie","element":"div","show_label":false,"label_element":"h3","attributes":"","effect":"none","speed":"fast","label_element_classes":""}}},"open_readspeaker":{"accountid":"4639"},"eu_cookie_compliance":{"cookie_policy_version":"1.0.0","popup_enabled":true,"popup_agreed_enabled":false,"popup_hide_agreed":false,"popup_clicking_confirmation":false,"popup_scrolling_confirmation":false,"popup_html_info":"\u003Cdiv role=\u0022alertdialog\u0022 aria-labelledby=\u0022popup-text\u0022  class=\u0022eu-cookie-compliance-banner eu-cookie-compliance-banner-info eu-cookie-compliance-banner--default\u0022\u003E\n  \u003Cdiv class=\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \u003Cp\u003EAgefiph.fr utilise des cookies. En naviguant sur notre site, vous acceptez l\u0027installation et l\u0027utilisation de cookies sur votre ordinateur.\u003C\/p\u003E\n\n          \u003C\/div\u003E\n\n    \n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button eu-cookie-compliance-default-button\u0022\u003EOui, je suis d\u0026#039;accord\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E\n","use_mobile_message":false,"mobile_popup_html_info":"\u003Cdiv role=\u0022alertdialog\u0022 aria-labelledby=\u0022popup-text\u0022  class=\u0022eu-cookie-compliance-banner eu-cookie-compliance-banner-info eu-cookie-compliance-banner--default\u0022\u003E\n  \u003Cdiv class=\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \n          \u003C\/div\u003E\n\n    \n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button eu-cookie-compliance-default-button\u0022\u003EOui, je suis d\u0026#039;accord\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E\n","mobile_breakpoint":768,"popup_html_agreed":false,"popup_use_bare_css":false,"popup_height":"auto","popup_width":"100%","popup_delay":1000,"popup_link":"\/mentions-legales#cookies","popup_link_new_window":true,"popup_position":false,"fixed_top_position":true,"popup_language":"fr","store_consent":false,"better_support_for_screen_readers":true,"cookie_name":"","reload_page":false,"domain":"","domain_all_sites":null,"popup_eu_only_js":false,"cookie_lifetime":395,"cookie_session":0,"set_cookie_session_zero_on_disagree":0,"disagree_do_not_show_popup":false,"method":"default","automatic_cookies_removal":true,"allowed_cookies":"","withdraw_markup":"\u003Cbutton type=\u0022button\u0022 class=\u0022eu-cookie-withdraw-tab\u0022\u003EParam\u00e8tres de confidentialit\u00e9\u003C\/button\u003E\n\u003Cdiv role=\u0022alertdialog\u0022 aria-labelledby=\u0022popup-text\u0022 class=\u0022eu-cookie-withdraw-banner\u0022\u003E\n  \u003Cdiv class=\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \u003Cp\u003EWe use cookies on this site to enhance your user experience\u003C\/p\u003E\n\u003Cp\u003EYou have given your consent for us to set cookies.\u003C\/p\u003E\n\n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022eu-cookie-withdraw-button\u0022\u003ERetirer le consentement\u003C\/button\u003E\n    \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E\n","withdraw_enabled":false,"reload_options":0,"reload_routes_list":"","withdraw_button_on_info_popup":false,"cookie_categories":[],"cookie_categories_details":[],"enable_save_preferences_button":false,"containing_element":"body","settings_tab_enabled":false},"user":{"uid":0,"permissionsHash":"417c673e2ffbe26511fdf2ab9e683a9472e927c0cb3a2fd339f0dc644bb3ef01"}}</script>
<script src="/sites/default/files/js/js_HRW7CTNy2qIbfzC-JVUJsYBNv8LvMRQdZWjJ1c8uDQw.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js"></script>
<script src="//cdn1.readspeaker.com/script/4639/webReader/webReader.js?pids=wr"></script>
<script src="/sites/default/files/js/js_vJGSlYfvNHK_gjLQw9HWt0dhojOgAL6J-2LUjNSBv4M.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.9" defer></script>

  </body>
</html>
