<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <script type="text/javascript">var dataLayer = [{"pageEnvironment":"PROD","connexion":"non connect\u00e9 RRH"}]</script>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.agefiph.fr/actualites-handicap/vient-de-paraitre-le-tableau-de-bord-emploi-chomage-des-personnes-handicapees" />
<meta name="description" content="À la différence du tout public, le nombre de demandeurs d’emploi bénéficiaires de l’obligation d’emploi (DEBOE) n&#039;a pas augmenté depuis le 1er confinement. Il a même diminué de 2,2 % au niveau national (-2,9 % pour l’ensemble des publics), soit près de 11 000 demandeurs de moins en un an et plus de 30 000 en 3 ans. Découvrez les principaux enseignements du dernier tableau de bord emploi chômage des personnes handicapées." />
<meta property="og:site_name" content="Agefiph" />
<meta property="og:url" content="https://www.agefiph.fr/actualites-handicap/vient-de-paraitre-le-tableau-de-bord-emploi-chomage-des-personnes-handicapees" />
<meta property="og:title" content="Vient de paraitre le tableau de bord Emploi-chômage des personnes handicapées – 1er semestre 2021" />
<meta property="og:description" content="À la différence du tout public, le nombre de demandeurs d’emploi bénéficiaires de l’obligation d’emploi (DEBOE) n&#039;a pas augmenté depuis le 1er confinement. Il a même diminué de 2,2 % au niveau national (-2,9 % pour l’ensemble des publics), soit près de 11 000 demandeurs de moins en un an et plus de 30 000 en 3 ans. Découvrez les principaux enseignements du dernier tableau de bord emploi chômage des personnes handicapées." />
<meta property="og:image" content="https://www.agefiph.fr/sites/default/files/styles/desktop_pleine_largeur/public/medias/images/2021-10/tb%20emploi%20chomage.png?h=ef090ac7&amp;itok=cT6wkluu" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="À la différence du tout public, le nombre de demandeurs d’emploi bénéficiaires de l’obligation d’emploi (DEBOE) n&#039;a pas augmenté depuis le 1er confinement. Il a même diminué de 2,2 % au niveau national (-2,9 % pour l’ensemble des publics), soit près de 11 000 demandeurs de moins en un an et plus de 30 000 en 3 ans. Découvrez les principaux enseignements du dernier tableau de bord emploi chômage des personnes handicapées." />
<meta name="twitter:title" content="Vient de paraitre le tableau de bord Emploi-chômage des personnes handicapées – 1er semestre 2021" />
<meta name="twitter:url" content="https://www.agefiph.fr/actualites-handicap/vient-de-paraitre-le-tableau-de-bord-emploi-chomage-des-personnes-handicapees" />
<meta name="twitter:image" content="https://www.agefiph.fr/sites/default/files/styles/desktop_pleine_largeur/public/medias/images/2021-10/tb%20emploi%20chomage.png?h=ef090ac7&amp;itok=cT6wkluu" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon" sizes="57x57" href="/themes/custom/agefiph/favicon/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/themes/custom/agefiph/favicon/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/themes/custom/agefiph/favicon/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/agefiph/favicon/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/themes/custom/agefiph/favicon/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/themes/custom/agefiph/favicon/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/themes/custom/agefiph/favicon/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/agefiph/favicon/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/agefiph/favicon/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/themes/custom/agefiph/favicon/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/themes/custom/agefiph/favicon/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/themes/custom/agefiph/favicon/favicon-96x96.png" />
<link rel="manifest" href="/themes/custom/agefiph/favicon/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/themes/custom/agefiph/favicon/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<link rel="shortcut icon" href="/themes/custom/agefiph/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.agefiph.fr/actualites-handicap/vient-de-paraitre-le-tableau-de-bord-emploi-chomage-des-personnes-handicapees" />

    <title>Vient de paraitre le tableau de bord Emploi-chômage des personnes handicapées – 1er semestre 2021 | Agefiph</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_LtgZU-rnxM0FKVA9mVbjw_uWBAkjCTQOEdO-JUyFamI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_bXj0m3qwsTRWZLcJ6J0CMk-sSb4w7X9pRpeaotCFwd8.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_4ysaXYDyVPGl4v31d88F6Tbin9G4vSKf8omfyupg6aY.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_n7ULrL0uMb3-h-4H1uzkGwb3cMo-7mBnjf_d_E1i1Gk.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body>
    <p class="skiplink-container visually-hidden">
            <a href="#main-content" class="focusable">
        Aller au contenu
      </a>
      <a href="#pieddepage" class="focusable">
        Aller au pied de page
      </a>
    </p>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <header role="banner">
      <div class="region region-header">
    <div class="lien-logo block block-agefiph-common block-agefiph-common-logos" id="block-agefiphlogos">
        <a href="/"><img data-normal="/themes/custom/agefiph/logo.svg" data-sticky="/themes/custom/agefiph/logo-mobile.svg" src="/themes/custom/agefiph/logo.svg" alt="Agefiph, ouvrir l&#039;emploi aux personnes handicapées, retour à l&#039;accueil" />
</a>
    </div>
<div id="block-agefiphcontactsheader" class="block block-agefiph-common block-agefiph-common-contacts-header">
  
    
      <div id="contacts-links-header"><div class="wrapper-telephone"><a href="tel:+33800111009" class="link-telephone"><span class="telephone">0 800 11 10 09</span>
<span class="gratuit">Service & appel gratuits</span>
</a><span class="horaires">De 9h à 18h. Gratuit depuis un poste fixe.</span>
</div>
<a href="https://agefiph.elioz.fr/?hash=c0a2348fa38a1978d69f3d1de97667db" class="contact-lsf" target="_blank">Accès personnes sourdes et malentendantes</a></div>

  </div>
<div class="agefiph-bloc-connexion block block-agefiph-user-group block-agefiph-user-group-connexion" id="block-agefiphconnexion">
  
    
      <span class="connexion-button">Se connecter</span><button type="button" aria-expanded="false" class="espace-button">Espace dédié</button>
<div class="wrapper-nav"><div class="wrapper-nav-entete">Accédez à votre espace dédié</div>
<div id="block-menu-principal" class="block block-menu nav-espace-collaboratif">
              <ul class="menu">
                    <li class="menu-item">
                  <a href="https://dossiers.agefiph.fr/user/login">Personne handicapée</a>
                      </li>
                <li class="menu-item menu-item--expanded">
                  <button class="button-employeur" aria-expanded="false">Employeur</button>
                                        <ul class="menu">
                    <li class="menu-item">
                  <a href="/user/login" data-drupal-link-system-path="user/login">Espace collaboratif RRH</a>
                      </li>
                <li class="menu-item">
                  <a href="https://dossiers.agefiph.fr/user/login">Compte employeur</a>
                      </li>
        </ul>
  
              </li>
                <li class="menu-item">
                  <a href="https://dossiers.agefiph.fr/user/login">Conseiller à l&#039;emploi</a>
                      </li>
        </ul>
  

</div>
</div>

  </div>

  </div>

      <div class="region region-sub-header">
    <nav role="navigation"  id="block-navigationprincipale" class="block block-menu navigation menu--main">
            
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/personne-handicapee" data-drupal-link-system-path="taxonomy/term/1">Personne handicapée</a>
              </li>
                <li class="menu-item">
        <a href="/employeur" data-drupal-link-system-path="taxonomy/term/8">Employeur</a>
              </li>
                <li class="menu-item">
        <a href="/conseiller-lemploi" data-drupal-link-system-path="taxonomy/term/38">Conseiller à l&#039;emploi</a>
              </li>
        </ul>
  


  </nav>
<div id="block-agefiphlienespaceemploi" class="block block-agefiph-common block-agefiph-common-espace-emploi">
  
    
      <button class="button espace-emploi modale-button">Accéder à l'espace emploi</button>
<div id="modale-espace-emploi" role="dialog" aria-label="Accéder à l&#039;espace emploi"><div class="content"><button class="close" aria-label="fermer">X</button>
<div class="background"><p>Vous allez être redirigé vers notre espace emploi</p>
<a href="https://espace-emploi.agefiph.fr" class="redirection">Valider et être redirigé</a></div>
</div>
</div>

  </div>
<div role="search" id="block-formulaire-recherche" class="block block-agefiph-search block-agefiph-search-search-form">
  
    
      <button class="search-loop" aria-label="Recherche" aria-expanded="false">Recherche</button>
<div id="search_form_display"><button class="search-close" aria-label="Fermer la recherche">Fermer</button>
<form class="ows-search-views-keyword-form" data-drupal-selector="ows-search-views-keyword-form" action="/recherche" method="get" id="ows-search-views-keyword-form" accept-charset="UTF-8">
  <p class="titre-search-form">Que recherchez-vous ?</p>
<div class="js-form-item form-item js-form-type-search form-type-search js-form-item-texte-recherche form-item-texte-recherche">
      
        <input placeholder="Une aide financière, une information, une documentation..." aria-label="Recherche (une aide financière, une information, une documentation...)" data-drupal-selector="edit-texte-recherche" type="search" id="edit-texte-recherche" name="texte-recherche" value="" size="60" maxlength="128" class="form-search" title="Recherche" />

        </div>
<div data-drupal-selector="ows-edit-actions" class="form-actions js-form-wrapper form-wrapper" id="ows-edit-actions"><input data-drupal-selector="ows-edit-submit" type="submit" id="ows-edit-submit" value="Rechercher" class="button js-form-submit form-submit" />
</div>
<div class="wrapper-mots-clefs"><a href="/recherche?texte-recherche=D%C3%A9claration%20DOETH" class="search-mot-clef">Déclaration DOETH</a><a href="/recherche?texte-recherche=L%27Agefiph%20peut-elle%20m%27aider%20%3F" class="search-mot-clef">L&#039;Agefiph peut-elle m&#039;aider ?</a><a href="/recherche?texte-recherche=Reconnaissance%20du%20handicap" class="search-mot-clef">Reconnaissance du handicap</a></div>

</form>
</div>

  </div>
<nav role="navigation"  id="block-richmenu" class="block block-system block-system-menu-blockrich-menu">
  
    
      <button aria-label="Menu" aria-expanded="false" class="menu-button">
      <span class="open">Menu</span>
      <span class="close">Fermer menu</span>
    </button>
    <div class="menu" tabindex="-1">
                    
            <div class="left">
      
      
      <section aria-labelledby="link1">
                <button aria-label="Retour au menu" class="back-level"></button>
        <span id="link1" data-href="/services-et-aides-financieres">Les services et aides financières</span>
                      <ul>
              <li>
                    <a href="/services-et-aides-financieres?field_type_aide_service_target_id=12&amp;thematique=All&amp;publics=All" target="_self" data-drupal-link-query="{&quot;field_type_aide_service_target_id&quot;:&quot;12&quot;,&quot;publics&quot;:&quot;All&quot;,&quot;thematique&quot;:&quot;All&quot;}" data-drupal-link-system-path="landing/2">Les aides financières</a>
                            </li>
              <li>
                    <a href="/services-et-aides-financieres?field_type_aide_service_target_id=13&amp;thematique=All&amp;publics=All" data-drupal-link-query="{&quot;field_type_aide_service_target_id&quot;:&quot;13&quot;,&quot;publics&quot;:&quot;All&quot;,&quot;thematique&quot;:&quot;All&quot;}" data-drupal-link-system-path="landing/2">Les services</a>
                            </li>
            </ul>
      
                <div class="wrapper-button-acces"><a href="/aides-handicap/depot-de-demande-d-aide-financiere" class="button acces-formulaire" role="button">Déposer ou compléter une demande d&#039;aide</a></div>

                      </section>

                  
      
      
      <section aria-labelledby="link2">
                <button aria-label="Retour au menu" class="back-level"></button>
        <span id="link2" data-href="/">Qu&#039;est ce que l&#039;Agefiph ?</span>
                      <ul>
              <li>
                    <a href="/articles/propos-de-lagefiph/lagefiph-notre-action-aujourdhui-et-demain" data-drupal-link-system-path="node/7008">L&#039;Agefiph, notre action aujourd&#039;hui et demain</a>
                            </li>
              <li>
                    <a href="/agefiph-une-organisation-concue-pour-agir-au-plus-pres-du-terrain">Notre organisation</a>
                            </li>
              <li>
                    <a href="/lagefiph-au-coeur-dun-reseau-de-partenaires">Nos partenaires</a>
                            </li>
            </ul>
      
                      </section>

                  
      
      
      <section aria-labelledby="link3">
                <button aria-label="Retour au menu" class="back-level"></button>
        <span id="link3" data-href="/">Actualités et évènements</span>
                      <ul>
              <li>
                    <a href="/actualites-et-evenements" data-drupal-link-system-path="landing/1">Toutes les actualités et événements</a>
                            </li>
            </ul>
      
                      </section>

                  
      
                  </div>
      <div class="right">
      
      <section aria-labelledby="link4">
                <button aria-label="Retour au menu" class="back-level"></button>
        <span id="link4" data-href="/">Outils et contacts</span>
                      <ul>
              <li>
                    <a href="/centre-de-ressources/accueil" data-drupal-link-system-path="landing/5">Centre de ressources</a>
                            </li>
              <li>
                    <a href="/espace-presse" data-drupal-link-system-path="landing/3">Espace presse</a>
                            </li>
              <li>
                    <a href="/annuaire" data-drupal-link-system-path="annuaire">L&#039;annuaire</a>
                            </li>
              <li>
                    <a href="/articles/article/lexique" data-drupal-link-system-path="node/4687">Le lexique</a>
                            </li>
              <li>
                    <a href="/besoin-dune-information" rel="nofollow" class="button button-menu-contact">Nous contacter</a>
                            </li>
            </ul>
      
                      </section>

            </div>
                  

</div>
  </nav>

  </div>

    <div id="scroll-progress"><span></span></div>
  </header>


  <div class="region region-help">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

  <div class="region region-breadcrumb">
    <div id="block-agefiph-breadcrumbs" class="block block-system block-system-breadcrumb-block">
  
    
        <nav class="breadcrumb" aria-label="Vous êtes ici">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Accueil</span></a>
                    <meta itemprop="position" content="​1​"/>
        </li>
                      <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/actualites-et-evenements"><span itemprop="name">Actualités et événements</span></a>
                    <meta itemprop="position" content="​2​"/>
        </li>
                  </ol>
  </nav>

  </div>

  </div>


<main role="main">
  <a id="main-content" tabindex="-1"></a>  
  <div class="layout-content">
      <div class="region region-content">
    <div id="block-agefiph-content" class="block block-system block-system-main-block">
  
    
      
<article role="article" class="node node--type-actualite node--view-mode-full">
  
    <div class="node__content">
    
<header >
      
<div  class="type-geographie">
      <div class="content-type">Actualité</div>

  </div>
<h1 class="title">Vient de paraitre le tableau de bord Emploi-chômage des personnes handicapées – 1er semestre 2021</h1>

  </header>

<div  class="inner-content">
      
<div  class="contenu-principal">
      <div id="block-openreadspeakerblock" class="block block-open-readspeaker block-open-readspeaker-block">
  
    
      <div class="open-readspeaker-ui">
  <div id="readspeaker_button" class="agefiph-readspaker-btn rs_skip rsbtn rs_preserve">
    <a class="rsbtn_play open-readspeaker-button" target="_self"
       aria-label="Écoutez cette page en utilisant ReadSpeaker" accesskey="L"
       href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4639&lang=fr_fr&readid=4639&readclass=contenu-principal&url=https://www.agefiph.fr/actualites-handicap/vient-de-paraitre-le-tableau-de-bord-emploi-chomage-des-personnes-handicapees?">
      <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span> Ecouter  </span></span></span>
      <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
  </div>
</div>

  </div>
<div class="readspeaker_tac"></div>
<figure role="group" class="visuel-legende-credits"><div class="media media--type-image media--view-mode-pleine-largeur">
  
        
            <div class="field field--name-field-media-image field--type-image field--label-hidden field__item">    <picture>
                  <source srcset="/sites/default/files/styles/desktop_pleine_largeur/public/medias/images/2021-10/tb%20emploi%20chomage.png?h=ef090ac7&amp;itok=cT6wkluu 1x" media="all and (min-width: 769px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/tablette_pleine_largeur/public/medias/images/2021-10/tb%20emploi%20chomage.png?h=ef090ac7&amp;itok=AB-4kUSK 1x" media="all and (min-width: 641px) and (max-width: 768px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/mobile_pleine_largeur/public/medias/images/2021-10/tb%20emploi%20chomage.png?h=ef090ac7&amp;itok=e-dOMAES 1x" media="all and (max-width: 640px)" type="image/png"/>
                  <img src="/sites/default/files/styles/mobile_pleine_largeur/public/medias/images/2021-10/tb%20emploi%20chomage.png?h=ef090ac7&amp;itok=e-dOMAES" alt="Emploi et chômage des personnes handicapées - 1er semestre 2021" />

  </picture>

</div>
      
    </div>
</figure>

            <div class="field field--name-field-texte-brut-long field--type-string-long field--label-hidden field__item"><p>À la différence du tout public, le nombre de demandeurs d’emploi bénéficiaires de l’obligation d’emploi (DEBOE) n'a pas augmenté depuis le 1er confinement. Il a même diminué de 2,2 % au niveau national (-2,9 % pour l’ensemble des publics), soit près de 11 000 demandeurs de moins en un an et plus de 30 000 en 3 ans. Découvrez les principaux enseignements du dernier tableau de bord emploi chômage des personnes handicapées.</p>
</div>
      
      <div class="field field--name-field-paragraphes field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--titre-paragraphe paragraph--view-mode--default">
          <h2 class="title level-h2" id="lactivite-economique-redemarre-en-france-et-retrouve-son-niveau-davant-crise" tabindex="-1">L'activité économique redémarre en France et retrouve son niveau d'avant crise </h2>

      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--texte paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-texte field--type-text-long field--label-hidden field__item"><p>Pour la première fois depuis le début de la crise sanitaire, l’intensification de la circulation du virus n’a pas provoqué de recul marqué de l’activité économique qui se retrouve à la fin de l'été 2021 proche de son niveau d'avant crise.</p>
<p>Selon l'Insee, la poursuite de la reprise pourrait entraîner une croissance légèrement supérieure à 6 % en 2021. L’emploi salarié augmente dans tous les secteurs d’activité et dépasse son niveau d’avant-crise sauf dans l’industrie. Le taux de chômage atteint 8 % de la population active au second trimestre 2021. Il est quasiment identique (–0,1 point) à son niveau de fin 2019, avant la crise sanitaire.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--titre-paragraphe paragraph--view-mode--default">
          <h2 class="title level-h2" id="pas-de-hausse-du-nombre-de-demandeurs-demploi-pour-les-personnes-handicapees" tabindex="-1">Pas de hausse du nombre de demandeurs d'emploi pour les personnes handicapées...</h2>

      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--texte paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-texte field--type-text-long field--label-hidden field__item"><p>À fin juin 2021, 482 373 DEBOE sont inscrits à Pôle emploi en catégories A-B-C. Ils représentent 8,3 % de l’ensemble des demandeurs d’emploi contre 8,2 % un an auparavant.</p>
<p>À la différence du tout public, le nombre de DEBOE n'a pas augmenté depuis le 1er confinement. Le nombre de DEBOE a diminué de 2,2 % au niveau national (-2,9 % pour l’ensemble des publics), soit près de 11 000 demandeurs de moins en un an et plus de 30 000 en 3 ans.</p>
<p>Comme l’indique l’Insee, les baisses du chômage doivent être analysées avec prudence car elles résultent notamment d’un fort recul du nombre de personnes sans emploi en recherche active d’emploi pendant les périodes de restrictions de déplacement.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--titre-paragraphe paragraph--view-mode--default">
          <h2 class="title level-h2" id="-mais-un-chomage-de-longue-duree-qui-continue-daugmenter" tabindex="-1">... mais un chômage de longue durée qui continue d'augmenter</h2>

      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--texte paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-texte field--type-text-long field--label-hidden field__item"><p>À fin juin 2021, 63 % des DEBOE sont en chômage de longue durée contre 51 % pour l’ensemble des publics.</p>
<p>L’ancienneté moyenne d’inscription est de 919 jours pour un DEBOE (contre 883 jours un an auparavant), soit 213 jours de plus que pour l’ensemble des publics. Un fort rebond des insertions et des maintiens dans l'emploi.</p>
<p>Après une année 2020 marquée par un recul des insertions et des maintiens dans l'emploi, ceux-ci ont fortement redémarré au 1er semestre 2021 avec des taux de croissance supérieurs à 20%. En particulier, les embauches de personnes handicapées, qui représentent 4,3 % de l'ensemble des embauches recensées par Pôle emploi, ont augmenté de 26 % en un an.</p>
<p>Par ailleurs, le développement de l'apprentissage se poursuit (+ 82 % en un an pour les contrats aidés par l'Agefiph) boosté par les mesures instaurées par les pouvoirs publics et l'Agefiph dès le début du 1er confinement.</p>
</div>
      
      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--titre-paragraphe paragraph--view-mode--default">
          <h3 class="title level-h3" id="telecharger-le-tableau-de-bord-et-linfographie-emploi-chomage">Télécharger le tableau de bord et l'infographie emploi-chômage</h3>

      </div>
</div>
              <div class="field__item">  <div class="paragraph paragraph--type--liste-fichiers paragraph--view-mode--default">
          
      <div class="field field--name-field-fichiers field--type-entity-reference field--label-hidden field__items">
              <div class="field__item"><div class="media media--type-file media--view-mode-liste">
  
        <a href="https://www.agefiph.fr/sites/default/files/medias/fichiers/2021-10/Agefiph-TB-1sem21_BD.pdf" class="media-link"><span class="media-name">Tableau de bord emploi chômage des personnes handicapées 1er semestre 20</span>
<div class="type-size"><span class="media-type">PDF</span>
<span class="media-size">1.41 Mo</span>
</div>
</a>
    </div>
</div>
              <div class="field__item"><div class="media media--type-file media--view-mode-liste">
  
        <a href="https://www.agefiph.fr/sites/default/files/medias/fichiers/2021-10/Agefiph-Observatoire-Infographie_web.pdf" class="media-link"><span class="media-name">Infographie emploi et chômage 1er semestre 2021</span>
<div class="type-size"><span class="media-type">PDF</span>
<span class="media-size">443.25 Ko</span>
</div>
</a>
    </div>
</div>
          </div>
  
      </div>
</div>
          </div>
  <div class="field--name-field-thematique field--label-inline"><div class="field__label">Thématique</div>
<div class="field__items"><div class="field__item"><a href="/actualites-et-evenements?field_thematique_target_id=1542" hreflang="fr">Handicap et emploi</a></div>
</div>
</div>
<span class="field field--name-created field--type-created field--label-hidden"><span class="prefix">Publié le</span>
<span class="date">26 octobre 2021</span>
</span>

  </div>

<aside  class="colonne-droite">
      
<div  class="links-bar">
      <div class="addthis_tools hidden"><section class="section-partage" aria-labelledby="partage"><p id="partage">Partager</p>
<div class="item-list"><ul class="addthis_toolbox addthis_default_style addthis_16x16_style"><li><a href="" class="addthis_button_linkedin" title=" ">Partager sur Linkedin</a></li><li><a href="" class="addthis_button_facebook" title=" ">Partager sur Facebook</a></li><li><a href="" class="addthis_button_twitter" title=" ">Partager sur Twitter</a></li><li><a href="" class="addthis_button_email" title=" ">Partager par email</a></li></ul></div></section>
<a href="" class="addthis_button_print" title=" " aria-label="Télécharger / Imprimer la page">Télécharger / Imprimer la page</a></div>
<div class="addthis_sharing_toolbox"></div>

  </div>

  </aside>

  </div>

  </div>
  </article>
  </div>
<div class="liste-actualites-evenements block block-agefiph-node block-agefiph-node-actualites-evenement-lies" id="block-agefiphactualitesetevenementlies">
  
    
      <h2 id="actualites-et-evenements" tabindex="-1">Actualités et événements liés</h2>
<div class="item-list"><ul class="actus-events"><li>
<div class="node node--type-evenement node--view-mode-list">
  
    <a  href="/evenements-handicap/petit-dejeuner-sensibilisation-handicap-invisible">
    <div class="node__content">
    
<header  role="presentation">
      
            <div class="field field--name-field-visuel field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-liste">
  
        
            <div class="field field--name-thumbnail field--type-image field--label-hidden field__item">    <picture>
                  <source srcset="/sites/default/files/styles/desktop_hub_essentiel/public/medias/images/2021-05/handicap%20760x370.png?h=ef090ac7&amp;itok=S5anz3tS 1x" media="all and (min-width: 769px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/tablette_hub_essentiel/public/medias/images/2021-05/handicap%20760x370.png?h=ef090ac7&amp;itok=sYK0LUE1 1x" media="all and (min-width: 641px) and (max-width: 768px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/mobile_hub_essentiel/public/medias/images/2021-05/handicap%20760x370.png?h=ef090ac7&amp;itok=UinA0Mb9 1x" media="all and (max-width: 640px)" type="image/png"/>
                  <img src="/sites/default/files/styles/mobile_hub_essentiel/public/medias/images/2021-05/handicap%20760x370.png?h=ef090ac7&amp;itok=UinA0Mb9" alt="" />

  </picture>

</div>
      
    </div>
</div>
      
  </header>

<footer  role="presentation">
      
            <div class="field field--name-field-date-periode field--type-daterange field--label-hidden field__item">Le 15 novembre 2021</div>
      <h3 class="title">Petit déjeuner : Sensibilisation Handicap Invisible </h3>

<div  class="bottom-footer">
      <div class="field-geographie"><div class="field--name-field-geographie">Puy-de-Dôme (63)</div>
</div>

  </div>

  </footer>

  </div>
    </a>
  </div></li><li>
<div class="node node--type-actualite node--view-mode-list">
  
    <a  href="/actualites-handicap/nouveau-decouvrez-les-modulpro-de-linclusion">
    <div class="node__content">
    
<header  role="presentation">
      
            <div class="field field--name-field-visuel field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-liste">
  
        
            <div class="field field--name-thumbnail field--type-image field--label-hidden field__item">    <picture>
                  <source srcset="/sites/default/files/styles/desktop_hub_essentiel/public/medias/images/2021-10/ModulPro_generique_0.png?h=ae086db8&amp;itok=boD_cIYX 1x" media="all and (min-width: 769px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/tablette_hub_essentiel/public/medias/images/2021-10/ModulPro_generique_0.png?h=ae086db8&amp;itok=QpIgLnN7 1x" media="all and (min-width: 641px) and (max-width: 768px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/mobile_hub_essentiel/public/medias/images/2021-10/ModulPro_generique_0.png?h=ae086db8&amp;itok=H_fNhMN1 1x" media="all and (max-width: 640px)" type="image/png"/>
                  <img src="/sites/default/files/styles/mobile_hub_essentiel/public/medias/images/2021-10/ModulPro_generique_0.png?h=ae086db8&amp;itok=H_fNhMN1" alt="" />

  </picture>

</div>
      
    </div>
</div>
      
  </header>

<footer  role="presentation">
      <span class="field field--name-created field--type-created field--label-hidden">25 octobre 2021</span>
<p class="title">Nouveau : découvrez les Modul'pro de l'Inclusion !</p>

<div  class="bottom-footer">
      <div class="field-geographie"><div class="field--name-field-geographie">Auvergne-Rhône-Alpes</div>
</div>

  </div>

  </footer>

  </div>
    </a>
  </div></li><li>
<div class="node node--type-actualite node--view-mode-list">
  
    <a  href="/actualites-handicap/evenement-worldskills-lyon-2024">
    <div class="node__content">
    
<header  role="presentation">
      
            <div class="field field--name-field-visuel field--type-entity-reference field--label-hidden field__item"><div class="media media--type-image media--view-mode-liste">
  
        
            <div class="field field--name-thumbnail field--type-image field--label-hidden field__item">    <picture>
                  <source srcset="/sites/default/files/styles/desktop_hub_essentiel/public/medias/images/2021-10/lyon2024.jpg?h=696e027b&amp;itok=yOk1Bpyg 1x" media="all and (min-width: 769px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/tablette_hub_essentiel/public/medias/images/2021-10/lyon2024.jpg?h=696e027b&amp;itok=WcsNLH8V 1x" media="all and (min-width: 641px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/mobile_hub_essentiel/public/medias/images/2021-10/lyon2024.jpg?h=696e027b&amp;itok=f6OG1fpm 1x" media="all and (max-width: 640px)" type="image/jpeg"/>
                  <img src="/sites/default/files/styles/mobile_hub_essentiel/public/medias/images/2021-10/lyon2024.jpg?h=696e027b&amp;itok=f6OG1fpm" alt="" />

  </picture>

</div>
      
    </div>
</div>
      
  </header>

<footer  role="presentation">
      <span class="field field--name-created field--type-created field--label-hidden">5 octobre 2021</span>
<p class="title">! Evènement : WORLDSKILLS LYON 2024 !</p>

<div  class="bottom-footer">
      <div class="field-geographie"><div class="field--name-field-geographie">Auvergne-Rhône-Alpes</div>
</div>

  </div>

  </footer>

  </div>
    </a>
  </div></li></ul></div><a href="/actualites-et-evenements?field_geographie_target_id=5" hreflang="fr">Consulter toutes<br class="mobile"> nos actualités et événements</a>
  </div>

  </div>

  </div>

  </main>

  <div class="prefooter">
      <div class="region region-pre-footer">
    <div id="block-agefiphtextprefooter" class="block block-agefiph-common block-agefiph-common-text-prefooter">
  
    
      <p>L'Agefiph est chargée de soutenir le développement de l'emploi des <a href="/personne-handicapee">personnes handicapées</a>.</p>
<p>Pour cela, elle propose des services et aides financières pour les <a href="/employeur">entreprises</a> et les personnes.</p>

  </div>

  </div>

  </div>

  <footer role="contentinfo">
    <a id="pieddepage" tabindex="-1"></a>      <div class="region region-footer">
    <div id="block-agefiphmenufooterblock" class="block block-agefiph-common block-agefiph-common-menu-footer">
  
    
      <nav id="block-liensfooter" class="block block-menu navigation">
              <ul class="menu">
                    <li class="menu-item">
        <a href="/espace-presse" rel="nofollow" data-drupal-link-system-path="landing/3">Espace Presse</a>
              </li>
                <li class="menu-item">
        <a href="https://marches.agefiph.fr/" target="_blank" rel="nofollow">Appels d&#039;offres</a>
              </li>
                <li class="menu-item">
        <a href="/mentions-legales" rel="nofollow" data-drupal-link-system-path="node/2397">Mentions légales</a>
              </li>
                <li class="menu-item">
        <a href="https://dossiers.agefiph.fr/FAQ" target="_blank">FAQ</a>
              </li>
                <li class="menu-item">
        <a href="/accessibilite" rel="nofollow">Accessibilité</a>
              </li>
                <li class="menu-item">
        <a href="/centre-de-ressources/accueil" data-drupal-link-system-path="landing/5">Centre de ressources</a>
              </li>
                <li class="menu-item">
        <a href="/articles/mentions-legales/politique-cookies" data-drupal-link-system-path="node/9691">Politique cookies</a>
              </li>
                <li class="menu-item">
        <a href="/articles/propos-de-lagefiph/ressources-humaines" data-drupal-link-system-path="node/3234">Ressources humaines</a>
              </li>
        </ul>
  

</nav>

  </div>
<div id="block-agefiphmenunosautressitesfooter" class="block block-agefiph-common block-agefiph-common-menu-autre-sites-footer">
  
    
      <nav aria-labelledby="block-nosautressites-menu" id="block-nosautressites" class="block block-menu navigation menu--nos-autres-sites"><h2 id="block-nosautressites-menu" class="titre-h2-footer">Nos autres sites</h2>
<button aria-expanded="false" class="button-other-website titre-h2-footer mobile-only">Nos autres sites</button>

              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.monemploimonhandicap.fr/" target="_blank">Mon emploi, Mon handicap</a>
              </li>
                <li class="menu-item">
        <a href="https://www.activateurdeprogres.fr/" target="_blank">Activateur de progrès</a>
              </li>
                <li class="menu-item">
        <a href="https://espace-emploi.agefiph.fr">Site emploi</a>
              </li>
                <li class="menu-item">
        <a href="https://agefiph-handinnov.com">Handinnov</a>
              </li>
                <li class="menu-item">
        <a href="https://innovation.agefiph.fr" target="_blank">Innovation et recherche</a>
              </li>
                <li class="menu-item">
        <a href="https://agefiph-universite-rrh.fr/">Université du RRH</a>
              </li>
        </ul>
  

</nav>

  </div>
<div id="block-agefiphmenureseauxsociauxfooter" class="block block-agefiph-common block-agefiph-common-menu-social-footer">
  
    
      <nav aria-labelledby="block-reseauxsociaux-menu" id="block-reseauxsociaux" class="block block-menu navigation menu--reseaux-sociaux"><h2 id="block-reseauxsociaux-menu">Nous suivre</h2>

              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCJv20zWZkIQR1X_0nk6T0jQ" target="_blank" class="youtube">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="https://fr.linkedin.com/company/agefiph" target="_blank" class="linkedin">Linkedin</a>
              </li>
                <li class="menu-item">
        <a href="https://www.facebook.com/agefiph" target="_blank" class="facebook">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/agefiph_" target="_blank" class="twitter">Twitter</a>
              </li>
        </ul>
  

</nav>

  </div>
<div id="block-agefiphcontactsfooter" class="block block-agefiph-common block-agefiph-common-contacts-footer">
  
    
      <div class="wrapper-telephone"><a href="tel:+33800111009" class="link-telephone"><span class="telephone">0 800 11 10 09</span>
<span class="gratuit">Service & appel gratuits</span>
</a><span class="horaires">De 9h à 18h. Gratuit depuis un poste fixe.</span>
</div>

              <ul class="menu">
                    <li class="menu-item">
        <a href="/besoin-dune-information">Nous contacter</a>
              </li>
                <li class="menu-item">
        <a href="https://agefiph.elioz.fr/?hash=c0a2348fa38a1978d69f3d1de97667db" target="_blank">Plateforme de mise en contact LSF</a>
              </li>
        </ul>
  


  </div>

  </div>

  </footer>

<div id="back-top">
  <a class="scrollTop" href="#top" aria-label="Retour en haut de page"></a>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/10098","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"fr"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"agefiph\/global-styling,agefiph_common\/modale_espace_emploi,agefiph_taggage\/event,agefiph_tarteaucitron\/custom_tac,classy\/base,classy\/messages,classy\/node,core\/html5shiv,core\/normalize,core\/picturefill,open_readspeaker\/basic,paragraphs\/drupal.paragraphs.unpublished,system\/base","theme":"agefiph","theme_token":null},"ajaxTrustedUrl":{"\/recherche":true},"agefiph_tarteaucitron":{"googletagmanagerId":"GTM-KK6DV98","hotjar":{"id":"2190329","sv":"6"},"readmoreLinks":[],"uriKnowMore":"\/articles\/propos-de-lagefiph\/politique-cookies"},"field_group":{"html_element":{"mode":"full","context":"view","settings":{"id":"","classes":"type-geographie","element":"div","show_label":false,"label_element":"h3","attributes":"","effect":"none","speed":"fast","label_element_classes":""}}},"open_readspeaker":{"accountid":"4639"},"user":{"uid":0,"permissionsHash":"bb4ff6220a3d170da7d297446c69e8e9a5747d491536ae5282455fd349943e68"}}</script>
<script src="/sites/default/files/js/js_3gdoQKPjStVcnHHEbe7kqUW22aKGeQ1W-hjEfrDDdVM.js"></script>
<script src="/modules/custom/agefiph_tarteaucitron/js/tarteaucitron/tarteaucitron.js?r17xla"></script>
<script src="/modules/custom/agefiph_tarteaucitron/js/tarteaucitron.services.js?r17xla"></script>
<script src="/sites/default/files/js/js_BiX0_ATP_nD5hIrqf9U69Byg5GrNvppKa748OixIFaM.js"></script>
<script src="//cdn1.readspeaker.com/script/4639/webReader/webReader.js?pids=wr"></script>
<script src="/sites/default/files/js/js_fsoetGmxbMz444N9yS7hWPQRNu9sweubB0RhHGg_q9w.js"></script>

  </body>
</html>
